Polaris Chat Room
Um das Forum im vollen Umfang nutzen zu können,müßt Ihr euch vorher Anmelden.
Danach stehen euch alle Themen uneingeschränkt zur Verfügung....

Polaris Chat Room

Für alle diejenigen denen die Marke Polaris an Herz gewachsen ist.Egal ob ATV oder Sportler.Hier seit Ihr richtig.
 
StartseiteEvent AnmeldungFAQAnmeldenLogin
Termin zur 8. Auflage des " Polaris Chat Room " Treffens steht. < 25.05.2017 - 28.05.2017 > im Fursten Forest. Infos folgen.....

Die neuesten Themen
» Mein Tankdeckel macht die Zündung aus !!!!
Heute um 5:57 am von schloessi

» Seilwinde funzt nicht
Di Nov 07, 2017 12:52 am von Querfeldeiner

» GPS Tracker
Mo Okt 30, 2017 3:54 am von Mista_S

» Meine neue
Mo Okt 23, 2017 3:54 am von DethStroke

» Hallo zusammen
Mi Sep 27, 2017 5:13 pm von Olli5704x4

» Suche Stromlaufplan Sportsman 500 HO
Di Aug 29, 2017 9:53 pm von Polaris500

» N'Abend zusammen
Di Aug 22, 2017 10:15 pm von Grenzgänger

» RZR 900 räuchert nach Ölwechsel
Mo Aug 07, 2017 11:22 am von olikop

» Wann sollte man den Riemen wechseln?
Mo Aug 07, 2017 7:59 am von schlammperle

Navigation
 Portal
 Index
 Mitglieder
 Profil
 FAQ
 Suchen
Forum
Statistik
Wir haben 791 eingetragene Mitglieder
Der neueste Nutzer ist Schneemann.

Unsere Mitglieder haben insgesamt 39097 Beiträge geschrieben zu 3639 Themen
Die aktivsten Beitragsschreiber
Das Tier
 
DethStroke
 
maulwurf
 
Canonball
 
Ralf.M
 
Mungo
 
Atzson
 
gott
 
konsolenritter
 
cariboo
 
Partner
Quad-ATV Topliste Mitteleuropa

Austausch | 
 

 Kühlerventilator springt nicht an...

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten 
AutorNachricht
quadrophenia
Mudding Looser
Mudding Looser
avatar

Anzahl der Beiträge : 66
Anmeldedatum : 25.03.15

BeitragThema: Kühlerventilator springt nicht an...   So Mai 03, 2015 8:40 am

Nicht, dass euch noch langweilig wird...

momentan poste ich etwa 1,3 Probleme am Tag...aber ich bin guter Dinge den Schnitt zu drücken.

Nun komme ich von einer kleinen Probefahrt zurück...und mir fehlt nur 'ne Kleinigkeit zum Glück:
Einern Tip, wie & ob ich den Thermoschalter brücken kann.
Ich WEISS dass der Kühlerventilator schon lief...aber nun tut er's nicht mehr...und ich bin sicher dass er sollte!
Wir haben eben (also gegen 21:00h) noch etwa 26° Aussentemperatur und wir sind zu zweit etwa 20 Minuten ziemlich die Berge hoch gefahren...ich denke er hätte LÄNGST anspringen müssen.

Nun wüsste ich gerne wie und ob ich da was testen kann...es geht weiterhin um eine Polaris 700 Vergaser

Ihr wisst ja: Bin vollkommener Elektro-Legastheniker Rolling Eyes

Freue mich über Tips

Gruss
Derek
Nach oben Nach unten
konsolenritter
Mudding Chef
Mudding Chef
avatar

Anzahl der Beiträge : 946
Anmeldedatum : 15.02.12
Ort : Erfurt/Kranichfeld, Thüringen

BeitragThema: Re: Kühlerventilator springt nicht an...   So Mai 03, 2015 9:07 am

Tja,

da wird der Legastheniker doch mal wachgerüttelt werden müssen! affraid

Im Ernst: Bei deiner alten Poli ist das noch recht einfach. Da dürfte es tatsächlich noch ein einfacher Thermoschalter sein. Finde ihn (typischerweise am Kühler, oder am oberen Kühlwasseraustritt am Motorblock) und du kannst ihn brücken! Sofern der Thermoschalter nur einen einpoligen elektrischen Anschluss hat, kann es sein, dass der Thermoschalter wieder gegen Masse schließt. Bei einem zweipoligen Anschluss brückst du die zwei Kontakte einfach miteinander.

Bei meiner X2 ist es übrigens so, dass in Fahrt der Lüfter noch nie angesprungen ist! Wenn ich stehenbleibe und der Motor tuckert, der Fahrtwind aber völlig fehlt - dann (bei sommerlichen Temperaturen) schon!

Hast Du den Kühler bei deinen neuerlichen Aktionen gesäubert? Ein "durchsichtiger" Kühler hat einen enormen Wirkungsgrad!

Sofern genügend Kühlmittel (und keine Luft) im System ist und sich der Rücklauf vom Kühler unten zum Motor deutlich kühler anfühlt als der Vorlauf oben, ist vermutlich alles in Ordnung (Kühlleistung des Kühlers). Einzig der Fall, wenn die Kühlmittelpumpe nicht richtig funzt, ist dann kritisch: Dann wird das Kühlmittel (und damit die Hitze) zu langsam vom Motor zum Kühler gebracht.
Nach oben Nach unten
merten123
Mudding Chef
Mudding Chef
avatar

Skorpion Anzahl der Beiträge : 320
Anmeldedatum : 21.09.10
Alter : 30
Ort : Kampen

BeitragThema: Re: Kühlerventilator springt nicht an...   So Mai 03, 2015 9:35 am

hatte das auch mal, da war luft im kühlsystem...
Nach oben Nach unten
DeisterATV
Mudding Chef
Mudding Chef
avatar

Anzahl der Beiträge : 348
Anmeldedatum : 25.12.10
Ort : Barsinghausen

BeitragThema: Re: Kühlerventilator springt nicht an...   So Mai 03, 2015 11:35 am

Und die Lösung dazu ist ..
Kühler öffnen und auffüllen
Motor laufen lassen
Nach ner Zeit gluckert die Luft oben raus, evtl kurz die dicken Schläuche massieren
Wieder voll machen, Deckel zu.
Dann den ausgleichsbehälter auf Mitte auffüllen, fertig.
Nach oben Nach unten
merten123
Mudding Chef
Mudding Chef
avatar

Skorpion Anzahl der Beiträge : 320
Anmeldedatum : 21.09.10
Alter : 30
Ort : Kampen

BeitragThema: Re: Kühlerventilator springt nicht an...   Mo Mai 04, 2015 9:23 am

richtig!
Nach oben Nach unten
Gesponserte Inhalte




BeitragThema: Re: Kühlerventilator springt nicht an...   

Nach oben Nach unten
 
Kühlerventilator springt nicht an...
Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben 
Seite 1 von 1
 Ähnliche Themen
-
» HILFEEEEE, mein Ascona springt nicht mehr an...
» TC Leuchtet,motor springt nicht an
» Springt nicht an
» MKL leuchtet und Motor springt nicht an(X18XE)
» Calibra C20NE springt nicht an. Hilfe!!!!!!

Befugnisse in diesem ForumSie können in diesem Forum nicht antworten
Polaris Chat Room :: Technik :: Elektrik....-
Gehe zu: