Polaris Chat Room
Um das Forum im vollen Umfang nutzen zu können,müßt Ihr euch vorher Anmelden.
Danach stehen euch alle Themen uneingeschränkt zur Verfügung....

Polaris Chat Room

Für alle diejenigen denen die Marke Polaris an Herz gewachsen ist.Egal ob ATV oder Sportler.Hier seit Ihr richtig.
 
StartseiteEvent AnmeldungFAQAnmeldenLogin
Termin zur 9. Auflage des " Polaris Chat Room " Treffens steht. < 10.05.2018 - 13.05.2018 > im Fursten Forest. Infos folgen.....

Neueste Themen
» Scrambler 850 Clutch Kit
Sa Sep 15, 2018 6:05 am von Kotzekocher1

» Scrambler 850 Startet früh schlecht
Sa Sep 15, 2018 5:51 am von Kotzekocher1

» Scrambler nur DREI Bremsscheiben???
Mi Sep 12, 2018 11:40 pm von Angel33

» Spurplatten / welche und worauf achten ?
Mi Sep 12, 2018 7:32 pm von Angel33

» Einer aus der Lausitz
Fr Sep 07, 2018 5:12 am von Kotzekocher1

» Ich bin der neue und soll hier singen.
Do Sep 06, 2018 8:18 am von maulwurf

» Sportsmann xp 1000 Display
So Aug 26, 2018 7:50 pm von ass4x4

» Ein neuer aus dem Hunsrück
Di Aug 21, 2018 5:40 am von Angel33

» Stell mich auch mal kurz vor
Mo Aug 20, 2018 7:49 am von Ralf.M

Navigation
 Portal
 Index
 Mitglieder
 Profil
 FAQ
 Suchen
Forum
Statistik
Wir haben 818 eingetragene Mitglieder
Der neueste Nutzer ist chhild.

Unsere Mitglieder haben insgesamt 39401 Beiträge geschrieben zu 3686 Themen
Die aktivsten Beitragsschreiber
Das Tier
 
DethStroke
 
maulwurf
 
Canonball
 
Ralf.M
 
Mungo
 
Atzson
 
gott
 
konsolenritter
 
cariboo
 
Partner
Quad-ATV Topliste Mitteleuropa

Teilen | 
 

 Kühlerventilator springt nicht an...

Nach unten 
AutorNachricht
quadrophenia
Mudding Looser
Mudding Looser
avatar

Anzahl der Beiträge : 66
Anmeldedatum : 25.03.15

BeitragThema: Kühlerventilator springt nicht an...   So Mai 03, 2015 8:40 am

Nicht, dass euch noch langweilig wird...

momentan poste ich etwa 1,3 Probleme am Tag...aber ich bin guter Dinge den Schnitt zu drücken.

Nun komme ich von einer kleinen Probefahrt zurück...und mir fehlt nur 'ne Kleinigkeit zum Glück:
Einern Tip, wie & ob ich den Thermoschalter brücken kann.
Ich WEISS dass der Kühlerventilator schon lief...aber nun tut er's nicht mehr...und ich bin sicher dass er sollte!
Wir haben eben (also gegen 21:00h) noch etwa 26° Aussentemperatur und wir sind zu zweit etwa 20 Minuten ziemlich die Berge hoch gefahren...ich denke er hätte LÄNGST anspringen müssen.

Nun wüsste ich gerne wie und ob ich da was testen kann...es geht weiterhin um eine Polaris 700 Vergaser

Ihr wisst ja: Bin vollkommener Elektro-Legastheniker Rolling Eyes

Freue mich über Tips

Gruss
Derek
Nach oben Nach unten
konsolenritter
Mudding Chef
Mudding Chef
avatar

Anzahl der Beiträge : 947
Anmeldedatum : 15.02.12
Ort : Erfurt/Kranichfeld, Thüringen

BeitragThema: Re: Kühlerventilator springt nicht an...   So Mai 03, 2015 9:07 am

Tja,

da wird der Legastheniker doch mal wachgerüttelt werden müssen! affraid

Im Ernst: Bei deiner alten Poli ist das noch recht einfach. Da dürfte es tatsächlich noch ein einfacher Thermoschalter sein. Finde ihn (typischerweise am Kühler, oder am oberen Kühlwasseraustritt am Motorblock) und du kannst ihn brücken! Sofern der Thermoschalter nur einen einpoligen elektrischen Anschluss hat, kann es sein, dass der Thermoschalter wieder gegen Masse schließt. Bei einem zweipoligen Anschluss brückst du die zwei Kontakte einfach miteinander.

Bei meiner X2 ist es übrigens so, dass in Fahrt der Lüfter noch nie angesprungen ist! Wenn ich stehenbleibe und der Motor tuckert, der Fahrtwind aber völlig fehlt - dann (bei sommerlichen Temperaturen) schon!

Hast Du den Kühler bei deinen neuerlichen Aktionen gesäubert? Ein "durchsichtiger" Kühler hat einen enormen Wirkungsgrad!

Sofern genügend Kühlmittel (und keine Luft) im System ist und sich der Rücklauf vom Kühler unten zum Motor deutlich kühler anfühlt als der Vorlauf oben, ist vermutlich alles in Ordnung (Kühlleistung des Kühlers). Einzig der Fall, wenn die Kühlmittelpumpe nicht richtig funzt, ist dann kritisch: Dann wird das Kühlmittel (und damit die Hitze) zu langsam vom Motor zum Kühler gebracht.
Nach oben Nach unten
merten123
Mudding Chef
Mudding Chef
avatar

Skorpion Anzahl der Beiträge : 320
Anmeldedatum : 21.09.10
Alter : 30
Ort : Kampen

BeitragThema: Re: Kühlerventilator springt nicht an...   So Mai 03, 2015 9:35 am

hatte das auch mal, da war luft im kühlsystem...
Nach oben Nach unten
DeisterATV
Mudding Chef
Mudding Chef
avatar

Anzahl der Beiträge : 348
Anmeldedatum : 25.12.10
Ort : Barsinghausen

BeitragThema: Re: Kühlerventilator springt nicht an...   So Mai 03, 2015 11:35 am

Und die Lösung dazu ist ..
Kühler öffnen und auffüllen
Motor laufen lassen
Nach ner Zeit gluckert die Luft oben raus, evtl kurz die dicken Schläuche massieren
Wieder voll machen, Deckel zu.
Dann den ausgleichsbehälter auf Mitte auffüllen, fertig.
Nach oben Nach unten
merten123
Mudding Chef
Mudding Chef
avatar

Skorpion Anzahl der Beiträge : 320
Anmeldedatum : 21.09.10
Alter : 30
Ort : Kampen

BeitragThema: Re: Kühlerventilator springt nicht an...   Mo Mai 04, 2015 9:23 am

richtig!
Nach oben Nach unten
Gesponserte Inhalte




BeitragThema: Re: Kühlerventilator springt nicht an...   

Nach oben Nach unten
 
Kühlerventilator springt nicht an...
Nach oben 
Seite 1 von 1
 Ähnliche Themen
-
» Kühlerventilator springt nicht an...
» Ethik? Moral. Was ist korrekt was nicht?
» Vegan kann nicht gesund sein - es fehlt Vitamin B12!
» Anabole Diät wirkt nicht mehr?
» Spüre Brust beim Brusttraining nicht

Befugnisse in diesem ForumSie können in diesem Forum nicht antworten
Polaris Chat Room :: Technik :: Elektrik....-
Gehe zu: