Polaris Chat Room
Um das Forum im vollen Umfang nutzen zu können,müßt Ihr euch vorher Anmelden.
Danach stehen euch alle Themen uneingeschränkt zur Verfügung....

Polaris Chat Room

Für alle diejenigen denen die Marke Polaris an Herz gewachsen ist.Egal ob ATV oder Sportler.Hier seit Ihr richtig.
 
StartseiteEvent AnmeldungFAQAnmeldenLogin
Termin zur 9. Auflage des " Polaris Chat Room " Treffens steht. < 10.05.2018 - 13.05.2018 > im Fursten Forest. Infos folgen.....

Neueste Themen
» Ein neuer aus dem Hunsrück
Heute um 4:39 am von speffik

» Meine neue
Gestern um 7:50 pm von Michi1975

» sportsman 700e Scheinwerfer Lenker
Mo Aug 06, 2018 6:39 pm von Forest 570

» RZR 800 Läüft schlecht
Di Jul 31, 2018 6:37 pm von sugar

» Gruß aus dem Westerwald
Mo Jul 09, 2018 8:53 am von maulwurf

» Ein neuer aus der Eifel (Kreis Mayen Koblenz)
So Jul 01, 2018 1:24 am von DethStroke

» Die 12000 KM
So Jul 01, 2018 1:12 am von DethStroke

» Batteriesymbol blinkt bei Volllast
Sa Jun 30, 2018 9:31 pm von Smartie

» Fat Boy springt nicht an
Fr Jun 01, 2018 8:04 am von Ralf.M

Navigation
 Portal
 Index
 Mitglieder
 Profil
 FAQ
 Suchen
Forum
Statistik
Wir haben 812 eingetragene Mitglieder
Der neueste Nutzer ist haschdi.

Unsere Mitglieder haben insgesamt 39329 Beiträge geschrieben zu 3674 Themen
Die aktivsten Beitragsschreiber
Das Tier
 
DethStroke
 
maulwurf
 
Canonball
 
Ralf.M
 
Mungo
 
Atzson
 
gott
 
konsolenritter
 
cariboo
 
Partner
Quad-ATV Topliste Mitteleuropa

Teilen | 
 

 Fehlercode

Nach unten 
AutorNachricht
BeNnY 2.0
Mudding Expert
Mudding Expert


Stier Anzahl der Beiträge : 160
Anmeldedatum : 02.02.13
Alter : 27
Ort : Werneck

BeitragThema: Fehlercode   Sa März 22, 2014 5:55 am

Hey meine poli spinnt mal wieder
Ich hab folgende Fehler ohne Zündschlüssel das Display ist an und die piept. Auf Zündung IST das Peinen dann weg, leuchtet die servo Lampe sowie zwei Fehler 651-4 einspritzventil eins Kurzschluss und 520230-31 das steht allerdings nirgendwo. Sobald ich starte ist alles weg und sie läuft.

Jemand eine Idee?
Nach oben Nach unten
cariboo
Mudding Chef
Mudding Chef
avatar

Löwe Anzahl der Beiträge : 932
Anmeldedatum : 17.06.12
Alter : 56
Ort : Canada

BeitragThema: Re: Fehlercode   Sa März 22, 2014 8:19 am

Dein 2.Code kommt von der Lenkung,sieht nach einem Wackelkontakt oder durchgescheuertem Kabel aus.
Viel Spass beim suchen.
Nach oben Nach unten
http://cariboo-atv.com
BeNnY 2.0
Mudding Expert
Mudding Expert


Stier Anzahl der Beiträge : 160
Anmeldedatum : 02.02.13
Alter : 27
Ort : Werneck

BeitragThema: Re: Fehlercode   Sa März 22, 2014 6:22 pm

So hab mal gesucht was der Fehler heist IC CAN Comm. w/EPAS epas offline. Ich verstehe nur nicht wieso der Fehler weg ist sobald der,Motor läuft.
Der Kiste kotzt mich langsam echt nur noch an.
Nach oben Nach unten
dennyrausch
Mudding Expert
Mudding Expert
avatar

Fische Anzahl der Beiträge : 192
Anmeldedatum : 10.07.13
Alter : 44
Ort : Breitenbach- Hatterode

BeitragThema: Re: Fehlercode   Sa März 22, 2014 11:11 pm

Hallo,

Du fährst laut deinem Infofeld ne Sportsman von 2012, hast Fehlermeldungen und fummelst selbst dran rum. Warum? Meines Wissens gibts in Deutschland zwei Jahre Garantie. Ich wäre sofort bei meinem Händler wenn das bei mir vorkommen würde.

Nach oben Nach unten
BeNnY 2.0
Mudding Expert
Mudding Expert


Stier Anzahl der Beiträge : 160
Anmeldedatum : 02.02.13
Alter : 27
Ort : Werneck

BeitragThema: Re: Fehlercode   Sa März 22, 2014 11:24 pm

Naja zum einen liegt es daran das wenn ich sie zum händler bring danach mehr Probleme hab als vorher. Und ich eigentlich am Wochende was geplant hab und wenn ich sie jetzt wieder zum Händler bringe steht die da wieder wer weiß wie lang rum. Zum anderem hab ich mich jetzt entschlossen die Maschine zum nächsten service eh in eine andere Werkstatt zu bringen weil es beim Müller einfach nichts mehr bringt. Der weiß einfach nicht was er tut.
Hab mit der neuen gesprochen wegen der Vario und die meinten wenn die eine andere Feder einbauen müssten sie eigenltich auch andere gewichte verbauen. Was sie aber nicht gemacht haben weil das Problem ja weg war. Nur das sie dann erst bei über 2200 umdrehungen einkuppelt und das meist ruckartig war denen dann egal.

Mit der ADC brauch ich garnicht erst anfangen die geht schon eweig nicht mehr.

Das Problem ist aber auch seit heute morgen weg. Weiß zwar nicht warum aber egal kein piepsen und keine Fehlermeldung mehr.
Nach oben Nach unten
dennyrausch
Mudding Expert
Mudding Expert
avatar

Fische Anzahl der Beiträge : 192
Anmeldedatum : 10.07.13
Alter : 44
Ort : Breitenbach- Hatterode

BeitragThema: Re: Fehlercode   Sa März 22, 2014 11:36 pm

Tu dir selber nen Gefallen und bring sie zu einem anderen Händler und lass sie komplett checken, lass dich von der Unfähigkeit der Werksatt nicht bestrafen, schlimmstenfalls ist deine Poli in kürzester Zeit Reif fürs Altmetallrecycling, dafür war sie doch etwas teuer oder?
Es ist mir auch klar das es gerde jetzt ne Scheiss Zeit ist weil es wieder schöner draussen wird und man fahren will aber das geht auch nur wenn man Vertrauen ins Fahrzeug hat. Frag doch nach einem Leihfahrzeug, wenn es ein korrekter Händler ist gibts da keine Probleme.

Die Probleme mit der Lenkung haben auch andere Hersteller, ich kenn viele CanAm Treter die auch wieder auf Lenkung ohne Antrieb umgestellt haben, rechne dir mal aus was das kostet, erst zahlst du beim Kauf des Quads schon für ne Lenkhilfe drauf und dann rüstest du für Geld wieder zurück. Hab ich mir gespart, 1,80m und ca. 130 Kilo Kampfgewicht, da dreh ich den Lenker ob die Räder mit gehen oder nicht...
Nach oben Nach unten
Ralf.M
Mudding Chef
Mudding Chef
avatar

Anzahl der Beiträge : 1118
Anmeldedatum : 06.12.12

BeitragThema: Re: Fehlercode   So März 23, 2014 5:24 am

Hi
Ja genau das Denke ich auch. Es gibt nur sehr wenige Händler die sich auch richtig um den Service der Kunden kümmern. Die meisten wollen doch nur Verkaufen Wenn sie ihr zeug dann Verkauft haben, wollen die dich am besten nie wieder sehen biste wieder ein neues Fahrzeug kaufst.Es ist mir auch unverständlich das die Hersteller ihre Händler auf nicht auf Schulungen schicken,wenn das so wäre würden die auch nicht so ein Mist machen und ihre Kunden so Abspeisen.
Die es richtig gut drauf haben werden dann von Kunden gemieden weil sie ja viel Teurer sind als der der den Chinesen gram verkauft und angeblich genau so gut ist wie einer der sich auch mit der Marke identifiziert. Und aus dem Grund weil es nicht so viele gute Händler gibt denen ich Vertraue mach ich mein zeug selber so gut es geht.Das ist so meine Erfahrung die ich mit so manchen Händler gemacht habe.
Nach oben Nach unten
konsolenritter
Mudding Chef
Mudding Chef
avatar

Anzahl der Beiträge : 947
Anmeldedatum : 15.02.12
Ort : Erfurt/Kranichfeld, Thüringen

BeitragThema: Re: Fehlercode   So März 23, 2014 6:01 am

BeNnY 2.0 schrieb:
...Hab dann einen Liter ADC Öl bekommen und daheim reingefüllt und sie da ES GEHT
(03. Februar)
BeNnY 2.0 schrieb:
...Mit der ADC brauch ich garnicht erst anfangen die geht schon eweig nicht mehr.
(heute)

Hi Benny,

wir möchten Dir ja helfen, aber oft hab ich das Gefühl, du hältst uns nicht auf dem Laufenden. Was ist denn nun Stand mit der ADC? Und was ist aus der Legos-Geschichte geworden? Hast Du sie nun verbaut? Wenn ja: Wie hast Du sie angeklemmt? Kann das mit dem gestrigen elektrischen Debakel zusammenhängen?

Der Fehlercode des Anzeigeinstruments deutet nämlich darauf hin, dass die Elektronik (Instrument oder ECM) irgendwo von der falschen Seite (im falschen Moment) Strom bekommt! (Wenn ich dich richtig verstehe, zeigte die Elektronik Sachen an, ohne dass die Zündung an war?) - Das darf schon mal gar nicht... überhaupt nicht...  Laughing  Wenn die Kiste dann läuft, ist dann auch alles okay. Spricht dafür, dass die Fehlerbedingung eben nur dann da ist, wenn eigentlich alles aus sein sollte?!

Für den Fall, dass es wieder auftaucht: Es kommen zuerst drei Stellen in Betracht: Zündschloss spinnt (trennt nicht völlig), X-Relais spinnt oder hängt (das heißt bei Polaris Chassis-Relay), oder ein Masseschluss. Hauptverdächtige für letzteres sind durchgescheuerte Kabel im Bereich des Podlights und der Lenkung. Genaueres muss dann das Studium der Verdrahtung ausm Servicemanual ergeben...

Nach oben Nach unten
BeNnY 2.0
Mudding Expert
Mudding Expert


Stier Anzahl der Beiträge : 160
Anmeldedatum : 02.02.13
Alter : 27
Ort : Werneck

BeitragThema: Re: Fehlercode   So März 23, 2014 6:34 am

Stimmt hab das garnicht mehr geschrieben. Sie ging nur für kurze zeit. Hab seitdem aber auch nicht mehr weiter geschaut. Und lasse das jetzt beim Service von einer anderen Firma checken.
Das mit der Legos wollte ich schon mal posten aber das Forum spinnt nur noch und ich kann vom PC aus nicht rein und über das ipad klappt das mit den Bildern nicht.

Hab die Legos verbaut und angeschlossen.
Hab sie aber eigentlich ausgeschlossen weil ich sie abgeklemmt habe und die Fehler immer noch da waren.
Nach oben Nach unten
konsolenritter
Mudding Chef
Mudding Chef
avatar

Anzahl der Beiträge : 947
Anmeldedatum : 15.02.12
Ort : Erfurt/Kranichfeld, Thüringen

BeitragThema: Re: Fehlercode   So März 23, 2014 8:47 am

Okay,

wenn die Legos komplett abgeschlossen ist, kann sie es eigentlich nicht sein. Wink

Noch ne Frage: Hast Du letztens ne Wasserdurchfahrt, Regen o.ä. hinter dir? Wenn der Fehler jetzt verschwunden ist, kann es mit einem Feuchteproblem zusammenhängen?
Nach oben Nach unten
murxer
Mudding Looser
Mudding Looser
avatar

Anzahl der Beiträge : 30
Anmeldedatum : 16.11.11
Ort : Gemünden

BeitragThema: Re: Fehlercode   So März 23, 2014 9:32 am

Hallo
wollte meine auch erst beim Müller kaufen
hab mir aber dann noch einen anderen Händler in der nähe von AB angeschaut
war dann auch von diesem besser überzeugt.
seit dem Kauf 2 Reperaturen auf Garandie die auch gut und zuverlässig erledigt wurden.
auch die 2 Inspektionen ok und ohne Probleme.

mg Bernhard
Nach oben Nach unten
BeNnY 2.0
Mudding Expert
Mudding Expert


Stier Anzahl der Beiträge : 160
Anmeldedatum : 02.02.13
Alter : 27
Ort : Werneck

BeitragThema: Re: Fehlercode   Do Apr 10, 2014 4:07 am

So meine ist ja jetzt bei 4x4 and more in Lichtenfels. Find den Laden bis jetzt super. Net und freundliche Beratung, schnelle Antwort auf emails sowie wird man zwecks Reparatur auf dem laufendem gelhalten. Also kein nachfragen wie was jetzt mit der Maschine ist.

Bis jetzt weiß ich folgendes.
Die Vario bekommt wieder die Orginal Feder und muss nur etwas eingestellt werden. (Die Feder vom Müller war zu hart)
Zwecks ADC sind die Dichtungen im Diff hinüber und wird getauscht. (Aussagen von Müller ADC funktioniert kein Fehler vorhanden)

Wegen den Fehlern hat er noch nichts genaus aber da durch das ausbauen des Diffs sowieso die Servo raus muss wird er da noch mal nachschauen.

Wenn alles klappt kann ich sie am Samstag wieder abholen.
Schreib dann noch mal was genau rausgekommen ist.
Nach oben Nach unten
konsolenritter
Mudding Chef
Mudding Chef
avatar

Anzahl der Beiträge : 947
Anmeldedatum : 15.02.12
Ort : Erfurt/Kranichfeld, Thüringen

BeitragThema: Re: Fehlercode   Do Apr 10, 2014 9:27 pm

Dann drücken wir diesmal die Daumen. Wird jetzt bestimmt endlich gut!!
Nach oben Nach unten
Angel33
Mudding Chef
Mudding Chef
avatar

Anzahl der Beiträge : 408
Anmeldedatum : 01.05.14
Ort : Kassel

BeitragThema: Re: Fehlercode   Di Okt 28, 2014 3:28 am

meine Poli ist heute morgen schlecht angesprungen und im Display wurde

?? ENG (die ersten Buchstaben weiß ich jetzt nicht mehr) angezeigt.
Gehe mal davon aus das die Batterie zu schwach ist.

Werden Fehler angezeigt oder was könnte das heißen?
Nach oben Nach unten
konsolenritter
Mudding Chef
Mudding Chef
avatar

Anzahl der Beiträge : 947
Anmeldedatum : 15.02.12
Ort : Erfurt/Kranichfeld, Thüringen

BeitragThema: Re: Fehlercode   Di Okt 28, 2014 10:01 am

Also bei niedriger Batteriespannung wird IMHO etwas mit "low" im Display angezeigt bzw. eine konkrete Voltzahl. Mir schwebt irgendwas mit <10.5 Volt oder so im Kopf herum. Was Du gesehen hast, ist vermutlich was anderes:

Die Fragezeichen lauten "CHK"... ;-)

"CHK ENG" == "check engine"
Es sagt erstmal nur, dass Fehler anstehen und von der Elektronik aufgezeichnet/erkannt wurden.

**WICHTIG**
Wenn das angezeigt wird, die Zündung nicht ausschalten. Zündung aus setzt den Merker zurück und man kanns nicht mehr so einfach auslesen.

Also: Statt Zündung auszumachen, mit der gelben Taste:


- durchklicken, bis wieder "CHK ENG" im Display steht. Dann

- gelbe Taste einmal lang gedrückt halten, bis die Anzeige wechselt. Dann loslassen.

Es werden immer zwei Zahlencodes angezeigt (einer klein, einer groß).
Stehen mehrere Fehler an, kann man durch kurzen Druck auf die gelbe Taste weiterschalten.

ALLE Fehlercodes merken, aufschreiben, ins Handy diktieren, Zeugen zurufen, fotografieren oder ähnliches lol!

Kommen keine weiteren oder neuen Fehlercodes, dann

- wieder einmal lang die gelbe Taste drücken, um die Fehlerlese zu beenden, Rückkehr ins normale Menü.

Danach kann die Zündung ausgemacht werden.


Falls das Handbuch sich zum Zahlencode ausschweigt, Händler anrufen und/oder die Codes hier posten. In manchen Fällen sind wir hier schon drauf gekommen...
Nach oben Nach unten
Gesponserte Inhalte




BeitragThema: Re: Fehlercode   

Nach oben Nach unten
 
Fehlercode
Nach oben 
Seite 1 von 1
 Ähnliche Themen
-
» Fehlercode

Befugnisse in diesem ForumSie können in diesem Forum nicht antworten
Polaris Chat Room :: Technik :: Elektrik....-
Gehe zu: