Polaris Chat Room
Um das Forum im vollen Umfang nutzen zu können,müßt Ihr euch vorher Anmelden.
Danach stehen euch alle Themen uneingeschränkt zur Verfügung....

Polaris Chat Room

Für alle diejenigen denen die Marke Polaris an Herz gewachsen ist.Egal ob ATV oder Sportler.Hier seit Ihr richtig.
 
StartseiteEvent AnmeldungFAQAnmeldenLogin
Termin zur 8. Auflage des " Polaris Chat Room " Treffens steht. < 25.05.2017 - 28.05.2017 > im Fursten Forest. Infos folgen.....

Die neuesten Themen
» Mein Tankdeckel macht die Zündung aus !!!!
Heute um 5:57 am von schloessi

» Seilwinde funzt nicht
Di Nov 07, 2017 12:52 am von Querfeldeiner

» GPS Tracker
Mo Okt 30, 2017 3:54 am von Mista_S

» Meine neue
Mo Okt 23, 2017 3:54 am von DethStroke

» Hallo zusammen
Mi Sep 27, 2017 5:13 pm von Olli5704x4

» Suche Stromlaufplan Sportsman 500 HO
Di Aug 29, 2017 9:53 pm von Polaris500

» N'Abend zusammen
Di Aug 22, 2017 10:15 pm von Grenzgänger

» RZR 900 räuchert nach Ölwechsel
Mo Aug 07, 2017 11:22 am von olikop

» Wann sollte man den Riemen wechseln?
Mo Aug 07, 2017 7:59 am von schlammperle

Navigation
 Portal
 Index
 Mitglieder
 Profil
 FAQ
 Suchen
Forum
Statistik
Wir haben 791 eingetragene Mitglieder
Der neueste Nutzer ist Schneemann.

Unsere Mitglieder haben insgesamt 39097 Beiträge geschrieben zu 3639 Themen
Die aktivsten Beitragsschreiber
Das Tier
 
DethStroke
 
maulwurf
 
Canonball
 
Ralf.M
 
Mungo
 
Atzson
 
gott
 
konsolenritter
 
cariboo
 
Partner
Quad-ATV Topliste Mitteleuropa

Austausch | 
 

 Scheinwerfer-Problem...

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten 
AutorNachricht
Wincent
Mudding Looser
Mudding Looser


Schütze Anzahl der Beiträge : 50
Anmeldedatum : 06.10.11
Alter : 32

BeitragThema: Scheinwerfer-Problem...   Di Dez 10, 2013 2:42 am

Hallo zusammen!

Winterzeit ist Bastelzeit, zumindest bei mir. Ich habe mich heute daran gemacht meine Scheinwerfer zu wechseln. Ursprünglich hatte ich die Polaris Scheinwerfer ohne E-Kennung und stattdessen Zusatzscheinwerfer mit Voll- und Abblendlicht.

Heute habe ich diese gegen Polaris Scheinwerfer mit E-Kennung getauscht. So weit so gut hier der Fehler:

1. Fahrzeug starten, Lichtschalter auf aus = Licht aus (passt)
2. Licht auf Abblendlicht = selbiges ist an (passt)
3. Licht auf Volllicht = geht auch, blaue Lichtleuchte im display brennt (passt auch)
4. Lichtschalter wieder auf Abblendlicht = Lichtwechsel funktioniert, blaue Leuchte im Display bleibt an (was stimmt hier nicht?)
5. Licht auf aus = Abblendlicht bleibt an, ebenso die blaue Leuchte im Display (es wird also immer verrückter)

Der Wechsel von Abblend- und Volllicht klappt tadellos, nur die blaue Leuchte bleibt, wenn man einmal das Volllicht angeschaltet hat, immer an. Ebenso so geht das Licht nach dem Anschalten auch nicht wieder aus. Ich kann das Ganze nur unterbrechen, wenn ich die Zündung ausschalte. Nach dem Anschalten geht das selbe wie oben beschrieben wieder von vorn los.

Ich bin ratlos. Wo könnte der Fehler liegen? Ist mein ATV verhext?!?  lol! 

Vielen Dank schonmal....
Nach oben Nach unten
Gast
Gast



BeitragThema: Re: Scheinwerfer-Problem...   Di Dez 10, 2013 3:17 am

Hast du neben dem Umklemmen der Zusatzscheinwerfer auf die neuen Lampen sonst noch was gemacht - Relais, Verkabelung etc.? Was waren das für Zusatzscheinwerfer - je ein Scheinwerfer für Abblend- und Fernlicht oder bereits eine H4-Leuchte?

So wie du das beschreibst, scheint es einen Rückstrom über die Leuchte zu geben.

Miss mal deinen Lichtschalter aus, wie der beschalten ist - bei manchen Fahrzeugen wird Masse und Signal gedreht, so dass nicht das Signal, sondern der Rückkanal geschaltet wird, die H4-Sammelleitung am Schalter ist dann keine echte Masse, sondern muss von ihr getrennt bleiben.

Eine weitere Ursache könnte sein, dass die vorgesehene Masse nicht da ist und sich Rückströme über Kontrollleuchten bilden. Gibts gerne zB bei älteren VW, wenn der Massekontakt der Rückleuchten korrodiert, dann blinkt das Bremslicht
Nach oben Nach unten
Wincent
Mudding Looser
Mudding Looser


Schütze Anzahl der Beiträge : 50
Anmeldedatum : 06.10.11
Alter : 32

BeitragThema: Re: Scheinwerfer-Problem...   Di Dez 10, 2013 3:50 am

Also mit Relais o.ä. habe ich nix gemacht. Lediglich die Kabel zu den Scheinwerfern wurden verlängert, da sie zu kurz waren.

Für den Rest deiner Erklärung danke ich dir sehr, nur weis ich nicht viel damit anzufangen. Das sind für mich als Laie zu viele Begriffe mit denen ich nix anfangen kann. Ich ahnte schon, dass es so kommen wird. Mir wird in dem Fall nix anderes übrig bleiben als jemanden ran zu lassen, der was von der Sache versteht...
Nach oben Nach unten
Gast
Gast



BeitragThema: Re: Scheinwerfer-Problem...   Di Dez 10, 2013 4:01 am

Nicht so schnell die Flinte ins Korn werfen

War in den früheren H4 Scheinwerfern eine Masseverbindung für das Standlicht?


Schau dir die Verlängerung nochmal genau an - Kabel verdreht?
Wie hast du verlängert - tauglich ist nur eine solide Rollcrimpung über Crimpverbinder oder Steckkontakte zum Bündeln der Adern; alternativ geht auch löten, wenn sauber gemacht und die Leitung über die Lötstelle hinaus stabilisiert wird. Lüsterklemmen oder Quetschverbinder sind dazu nicht geeignet.
Eine kalte Lötstelle oder schlechter Kontakt kann an ungeeigneter Stelle auch sowas hervorrufen
Nach oben Nach unten
Wincent
Mudding Looser
Mudding Looser


Schütze Anzahl der Beiträge : 50
Anmeldedatum : 06.10.11
Alter : 32

BeitragThema: Re: Scheinwerfer-Problem...   Di Dez 10, 2013 7:05 am

Nein, die Standlichter haben keine Masse. Die waren auch noch nie in den Scheinwerfern integriert, sonder an der Verkleidung neben den Lampen angebracht.

Zu den Verbindungen, nun ja, falls eine schlechte Verbindung tatsächlich solch einen Fehler hervorrufen kann, was ich mir (mit meinem wahrlich begrenztem Wissen über elektrische Vorgänge  Laughing ) zwar nicht vorstellen kann, dann könnte es daran liegen. Ich habe gelötet, aber schön sieht anders aus. Da werd ich wohl nochmal ran an die Verbindung und diese Stecker verwenden.
Nach oben Nach unten
Gesponserte Inhalte




BeitragThema: Re: Scheinwerfer-Problem...   

Nach oben Nach unten
 
Scheinwerfer-Problem...
Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben 
Seite 1 von 1
 Ähnliche Themen
-
» Scheinwerfer Blinker und Wasser ;(
» Woher bekomme ich welche Scheinwerfer
» [Corsa A] Übersicht Scheinwerfer
» ABS Problem
» Scheinwerfer von Links- auf Rechtsverkehr umstellen?

Befugnisse in diesem ForumSie können in diesem Forum nicht antworten
Polaris Chat Room :: Technik :: Elektrik....-
Gehe zu: